Instabilidade na Geração de Boletos
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Nov 25, 2020 - 19:42 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 25, 2020 - 17:46 GMT-03:00
Investigating
Identificamos instabilidades na geração de boletos. Você pode notar algum atraso ou falhas no processamento de transações deste tipo. As equipes internas responsáveis foram acionadas e estão em processo de investigação para encontrar a causa raiz.
Posted Nov 25, 2020 - 17:35 GMT-03:00
This incident affected: API (Transações (Boleto)).