Indisponibilidade nas transações de PIX.
Incident Report for Zoop
Resolved
Fluxo normalizado às 04:54.
Posted Dec 01, 2021 - 05:16 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Dec 01, 2021 - 05:14 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 01, 2021 - 05:01 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 01, 2021 - 03:58 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 01, 2021 - 03:05 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Dec 01, 2021 - 03:05 GMT-03:00
Investigating
Prezados, identificamos uma indisponibilidade para o serviço de PIX. Alguns Clientes podem ter notado atrasos e/ou falhas no processamento de transações deste tipo. A Causa raiz segue em investigação. Recomendamos que acompanhe esta página para atualização dos status.
Posted Dec 01, 2021 - 03:01 GMT-03:00
This incident affected: Zoop Banking (PIX Recebimento, PIX Envio) and Zoop Payments (PIX QRCode).