Instabilidade em ambiente não transacional
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Nov 16, 2020 - 13:55 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 16, 2020 - 11:28 GMT-03:00
Investigating
Verificamos que o ambiente não transacional encontram-se instáveis, as equipe responsáveis já foram acionadas e estão investigando o evento em busca da causa raiz.
Posted Nov 16, 2020 - 10:36 GMT-03:00
This incident affected: API (Outros Serviços).