Atrasos no envio de webhooks
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Nov 14, 2020 - 16:43 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 14, 2020 - 15:50 GMT-03:00
Identified
Neste momento estamos com uma degradação no ambiente de webhooks causando lentidão no envio, as equipes responsáveis já foram acionadas e estão investigando o evento em busca da causa raiz.
Posted Nov 14, 2020 - 14:16 GMT-03:00
This incident affected: Notificação (Webhook).