Instabilidade no ambiente de PIX
Incident Report for Zoop
Resolved
Foi efetuado o RollBack, onde as transações de PIX de envio, normalizaram às 09:40. Durante o dia será feita investigação.
Posted Jul 27, 2021 - 09:40 GMT-03:00
Identified
Foi identificado que devido a uma RDM executada não estava transacionando os PIXs de envio.
Posted Jul 27, 2021 - 07:51 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jul 27, 2021 - 07:46 GMT-03:00
Investigating
Prezados, identificamos uma instabilidade no envio de PIX. As equipes responsáveis já foram acionadas e estão investigando o evento em busca da causa raiz.
Posted Jul 27, 2021 - 07:36 GMT-03:00
This incident affected: Banking Services (PIX OUT).