Atraso nas informações dos Portais Zoop
Incident Report for Zoop
Resolved
A intermitência nos acessos aos Portais de Serviços, foi normalizada pelas as equipes responsáveis.
Posted Jul 29, 2021 - 00:33 GMT-03:00
Identified
Identificamos atraso na atualização dos dados nos acessos aos Portais de Serviços. As equipes responsáveis já foram acionadas e estão trabalhando no evento em busca da causa raiz e solução.
Posted Jul 28, 2021 - 12:43 GMT-03:00
This incident affected: Banking Services (Extrato de Conta) and Payments (Dashboard, Minha Conta).