Indisponibilidade no portal de serviços Minha Conta
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Nov 20, 2020 - 23:06 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 20, 2020 - 21:14 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Nov 20, 2020 - 21:10 GMT-03:00
Investigating
Identificada instabilidade no portal de serviços Minha Conta causando atrasos na visualização de transações . As equipes responsáveis foram acionadas e estão em processo de investigação para encontrar a causa raiz.
Posted Nov 20, 2020 - 18:24 GMT-03:00
This incident affected: Portal de Serviços.