Instabilidade no ambiente de PIX
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Jul 22, 2021 - 21:17 GMT-03:00
Monitoring
Prezados, identificamos que houve uma instabilidade no ambiente de PIX. As equipes responsáveis já foram acionadas e estão investigando o evento em busca da causa raiz.
Posted Jul 22, 2021 - 18:13 GMT-03:00
This incident affected: Banking Services (PIX OUT, PIX IN).