indisponibilidade no pagamento de contas e Boletos
Incident Report for Zoop
Resolved
A causa raiz foi identificada e resolvida pelas equipes responsáveis, confirmando a resolução do Incidente.
Posted Jul 16, 2021 - 18:22 GMT-03:00
Investigating
Identificamos instabilidades no pagamento de contas e Boletos e você poderá notar atrasos e/ou falhas no processamento de transações deste tipo. A causa raiz foi identificada pelas equipes internas responsáveis, e o incidente segue em processo de resolução. Recomendamos que acompanhe esta página para atualização dos status.
Posted Jul 16, 2021 - 18:02 GMT-03:00
This incident affected: Banking Services (Pagamento de Contas e Boletos).