Atraso no processo de compensação de boletos
Incident Report for Zoop
Resolved
O processamento da compensação de boletos finalizou com sucesso.
Posted Nov 24, 2020 - 07:20 GMT-03:00
Monitoring
Seguimos monitorando todo o processamento dos boletos.
Posted Nov 24, 2020 - 07:04 GMT-03:00
Identified
Identificamos um volume atípico no processo de transmissão do arquivo de compensação de boleto. Devido à este incidente nossa grade de compensação será estendida. Seguimos monitorando o processamento e manteremos a todos informados sobre o andamento. Recomendamos o acompanhamento desta página para novas atualizações.
Posted Nov 24, 2020 - 06:57 GMT-03:00
This incident affected: Pagamentos (Compensação de Boleto).