Lentidão no Ambiente de PIX.
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Jul 15, 2021 - 19:41 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jul 15, 2021 - 18:10 GMT-03:00
Investigating
Prezados, estamos com uma lentidão no ambiente de PIX. Alguns Clientes podem ter notado atrasos e/ou falhas no processamento de transações deste tipo. Recomendamos que acompanhe esta página para atualização dos status.
Posted Jul 15, 2021 - 17:31 GMT-03:00
This incident affected: Payments (Pagamento Online - PIX).