Instabilidade na Exibição de Dados no Minha-Conta
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Nov 22, 2020 - 10:39 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Nov 21, 2020 - 08:30 GMT-03:00
This incident affected: Portal de Serviços and Portal Administração (Marketplace).