Instabilidade na emissão de Cartão
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Jul 20, 2021 - 22:54 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted Jul 20, 2021 - 18:58 GMT-03:00
Monitoring
Fix foi implementado e o incidente foi corrigido.
Posted Jul 20, 2021 - 18:13 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jul 20, 2021 - 17:20 GMT-03:00
Investigating
Identificada instabilidade na emissão de cartões. Alguns Clientes poderão notar atrasos e/ou falhas no processamento de transações deste tipo. A causa raiz foi identificada pelas equipes responsáveis, e o Incidente segue em processo de resolução. Recomendamos aos Clientes o acompanhamento desta página para atualização de informações.
Posted Jul 20, 2021 - 16:52 GMT-03:00
This incident affected: Banking Services (Cartão Pré-pago).