Atraso na atualização dos dados nos Portais de Serviço.
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Jul 27, 2021 - 11:20 GMT-03:00
Monitoring
Estamos com uma instabilidade na atualização dos dados nos Portais de Serviços, o problema já foi contornado, mas caso ainda tenha algum impacto, sugerimos que realize o logout e login novamente na ferramenta.
Posted Jul 27, 2021 - 10:29 GMT-03:00
This incident affected: Payments (Dashboard).