Instabilidade em Transações por Cartão Não Presente
Incident Report for Zoop
Resolved
Identificada instabilidade nas transações por Cartão Presente via Chip e Senha. Alguns Clientes podem ter notado atrasos e/ou falhas no processamento de transações deste tipo. A causa raiz foi identificada e resolvida pelas equipes responsáveis, confirmando a resolução do Incidente.
Posted Jul 15, 2021 - 22:17 GMT-03:00
Investigating
Identificada instabilidade nas transações por Cartão Não Presente. Alguns Clientes poderão notar atrasos e/ou falhas no processamento de transações deste tipo. As equipes responsáveis foram acionadas e estão em processo de Investigação para encontrar a causa raiz.
Posted Jul 15, 2021 - 21:08 GMT-03:00
This incident affected: Payments (Pagamento Online - Cartões, Pagamento Presencial - POS).