Instabilidade PIX Qrcode.
Incident Report for Zoop
Resolved
This incident has been resolved.
Posted Jul 15, 2021 - 10:43 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Jul 15, 2021 - 09:57 GMT-03:00
Investigating
Prezados, estamos com uma instabilidade no recebimento PIX por QRCode. Alguns Clientes podem ter notado atrasos e/ou falhas no processamento de transações deste tipo. Recomendamos que acompanhe esta página para atualização dos status.
Posted Jul 15, 2021 - 09:38 GMT-03:00
This incident affected: Payments (Pagamento Online - PIX).