Atraso no Envio de Webhook e Listagem de Eventos
Incident Report for Zoop
Resolved
A causa raiz foi identificada e resolvida pelas equipes responsáveis, confirmando a resolução do Incidente.
Posted Nov 13, 2020 - 16:47 GMT-03:00
Monitoring
A causa raiz foi identificada e resolvida pelas equipes responsáveis, e o Incidente segue em processo de monitoração para confirmar sua resolução. Recomendamos aos Clientes o acompanhamento desta página para atualização de informações.
Posted Nov 13, 2020 - 12:48 GMT-03:00
Investigating
Estamos com atraso no envio de webhook e listagem de eventos. Seguimos monitorando o processamento e manteremos a todos informados sobre o andamento. Recomendamos o acompanhamento desta página para novas atualizações.
Posted Nov 13, 2020 - 12:21 GMT-03:00
This incident affected: Notificação (Webhook).